<!DOCTYPE html>
<html lang="ru">

<head>

        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>Первая клининговая компания в Минске | Клининговые услуги</title>
        <link rel="shortcut icon" href="img/logo/favicon.png" type="image/png">
        <meta name="description" content="Первая клининговая компания – 24/7. Оказываем профессиональные клининговые услуги в Минске более 8 лет. Услуги уборки квартир, коттеджей, офисов под ключ. Выездная химчистка мягкой мебели и ковров в квартире, офисе, ресторанах, кафе. Дезинфекция и чистка мебели со скидкой 10%.">
        <meta http-equiv="Content-Type">
        <meta name="Keywords" content="Клининговая компания"> 
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-167813533-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-167813533-1');
        </script>

        <meta name="robots" content="index, follow">
        <meta name="og:title" content="Первая клининговая компания в Минске | Клининговые услуги">
        <meta name="og:description" content="Первая клининговая компания – 24/7. Оказываем профессиональные клининговые услуги в Минске более 8 лет. Услуги уборки квартир, коттеджей, офисов под ключ. Выездная химчистка мягкой мебели и ковров в квартире, офисе, ресторанах, кафе. Дезинфекция и чистка мебели со скидкой 10%.">
        <meta name="og:url" content="https://1cleaning.by">
        <meta name="og:site_name" content="1cleaning">
        <meta name="og:locale" content="ru_RU">
        <meta name="og:type" content="website">
        <meta http-equiv="Cache-Control" content="max-age=31557600, must-revalidate" />
        <link rel="canonical" href="https://1cleaning.by"/>
        <link href="css/main.css" rel="stylesheet">
        <meta name="google-site-verification" content="xPWpwWOCHkOCt9IcpSegXIqrwtGtU7L2xi3xDWlsU30" />
        <meta name="yandex-verification" content="cf252018c8dec4cd" />
        <!-- <script type="text/javascript" src="js/bioep.min.js"></script> -->


</head>  
<body>
   
    
    <div id="preloader" class="visible">
        <div class="spinner">
            <div class="bounce1"></div>
            <div class="bounce2"></div>
            <div class="bounce3"></div>
        </div>
    </div>
    <a onclick="topFunction()" id="myBtn" title="На верх страницы"><img class="slide-top-img" src="img/up-chevron-button.svg" alt=""></a>
<header class="header-shadow">   
    <div class="header">
        <div class="container-fluid">
            <div class="row d-flex justify-content-around">
           
                <div class="col-lg-2 col-md-2 header__item headerLogoText">
                    <a href="https://1cleaning.by/"><img  src="img/logo/speed.png" alt="" ></a>
                    <div class="cleaning-name">
                    <a href="https://1cleaning.by/" >Первая<br>клининговая<br>компания</a>
                </div>

                </div>
                <div class="col-lg-3 col-md-3 col-sm-12 header__item headerText">
                    <p>Свяжитель с нами или<br>пришлите фото:</p>
                </div>
                <div class="col-lg-2 col-md-2 col-sm-12 header__section">
                    <div class="header__item headerNumber">
                        <div class="contact__number ">                            
                                <a href="tel:+375(44)555-03-77" onclick="gtag('event', 'Call', {'event_category': 'DesktopHeaderPhone','event_label': 'DesktopHeaderPhone'});"><span>+375 (44) </span>555-03-77</a>
                        </div>
                        <div class="contact__number ">                            
                            <a href="tel: "> </a>
                    </div>
                    </div>
                </div>  
                <div class="col-lg-2 col-md-2 col-sm-12 text-center header__item messendgers">
                    <a href="viber://add?number=375445550377" onclick="gtag('event', 'Chat', { 'event_category': 'DesktopHeaderSocialViber', 'event_label': 'DesktopHeaderSocialViber' });"><img src="img/social/viber.svg"></a>
                    <a href="whatsapp://send?phone=+375445550377" onclick="gtag('event', 'Chat', { 'event_category': 'DesktopHeaderSocialWhatsup', 'event_label': 'DesktopHeaderSocialWhatsup' });"><img src="img/social/whatsapp.svg"></a>
                    <a href="tg://resolve?domain=onecleaning" onclick="gtag('event', 'Chat', { 'event_category': 'DesktopHeaderSocialTelegram', 'event_label': 'DesktopHeaderSocialTelegram' });"><img src="img/social/telegram.svg"></a>
                    <a href="#"><img src="img/social/instagram.svg"></a>
                </div>
            
            <div class="col-lg-2 col-md-2 col-sm-12 header__item headerButton">
                <button   data-target="#callbackModal"  data-toggle="modal" onclick="setModalTitle('call'); gtag('event', 'Request', { 'event_category': 'DesktopHeaderRequest', 'event_label': 'DesktopHeaderRequest' });" >Заказать звонок</button>
                </div>
            </div>
        </div>
    </div>
</header>
<div class="navbar-row-collapsed ">
        <nav class="navbar navbar-expand-lg navbar-dark">
                <a class="navbar-brand text-left" href="https://1cleaning.by/">1-я клиниговая компания</a>
                <button  class="navbar-toggler " type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
                  <span class="navbar-toggler-icon"></span>
                </button>
                <div class="collapse navbar-collapse" id="navbarNav">
                        <div class="just-padding">
    
                                <div class="list-group list-group-root well">
                                  
                                    <a href="#item-1" class="list-group-item"  data-toggle="collapse"  role="button" aria-expanded="false">
                                        Услуги <img src="img/icons/chevron-down.svg" alt="">
                                    </a>
                                    <div class="list-group collapse" id="item-1">
                                        
                                        <a href="#item-1-1" class="list-group-item" data-toggle="collapse">Уборка <img src="img/icons/chevron-down.svg" alt="">
                                        </a>
                                        <div class="list-group collapse" id="item-1-1">
                                        <a href="https://1cleaning.by/uborka-kvartir" class="list-group-item">Уборка квартир</a>
                                        <a href="https://1cleaning.by/uborka-doma" class="list-group-item">Уборка домов и коттеджей</a>
                                        <a href="https://1cleaning.by/uborka-ofisa" class="list-group-item">Уборка офисов</a>
                                        <a href="https://1cleaning.by/uborka-posle-remonta" class="list-group-item">Уборка после ремонта</a>
                                        <a href="https://1cleaning.by/uborka-pomescheniy" class="list-group-item">Уборка помещений</a>
                                        <a href="https://1cleaning.by/moika-okon" class="list-group-item">Мойка окон</a>
                                        </div>
                                        
                                        <a href="#item-1-2" class="list-group-item" data-toggle="collapse">Химчистка <img src="img/icons/chevron-down.svg" alt="">
                                        </a>
                                        <div class="list-group collapse" id="item-1-2">
                                        <a href="https://1cleaning.by/himchistka-kovrov" class="list-group-item">Химчистка ковров</a>
                                        <a href="https://1cleaning.by/himchistka-matrasa" class="list-group-item">Химчистка матрасов</a>
                                        <a href="https://1cleaning.by/himchistka-mebeli" class="list-group-item">Химчистка мебели</a>
                                        </div>
                                        
                                        <a href="#item-1-3" class="list-group-item" data-toggle="collapse">
                                        Прочие <img src="img/icons/chevron-down.svg" alt="">
                                        </a>
                                        <div class="list-group collapse" id="item-1-3">
                                            <a href="https://1cleaning.by/dezinfectcija" class="list-group-item">Дезинфекция</a>
                                            <a href="https://1cleaning.by/uborka-posle-pozhara" class="list-group-item">Уборка после пожара</a>
                                            <a href="https://1cleaning.by/uborka-posle-zatoplenija" class="list-group-item">Уборка после затопления</a>
                                            <a href="https://1cleaning.by/uborka-posle-smerti" class="list-group-item">Уборка после смерти</a>
                                            <a href="https://1cleaning.by/uborka-posle-asocialnyh-lic" class="list-group-item">Уборка после асоциальных лиц</a>
                                        </div>
                                        
                                    </div>
                                    <a class="list-group-item"  href="https://1cleaning.by/o-nas">О нас</a>
                                    <a class="list-group-item"  href="https://1cleaning.by/podarki-akcii">Подарки</a>
                                    <a class="list-group-item"  href="https://1cleaning.by/kontakti">Контакты</a>                            
                                </div>           
                                </div>
                </div>
              </nav>
</div>
<section class="cleaning-rate">
    <div class="container-fluid  menu__section">

            <div class="col-lg-8 col-md-8 col-sm-12">
                <div class="navbar-row shadow">
                    <div class=" row d-flex justify-content-around ">
                            <div class="col-lg-3 col-md-3 col-sm-12  menu__item serviceGroup dropdown-2">
                                <ul class="nav navbar-nav">
                                    <li class="dropdown">
                                        <a href="#" class="dropdown-toggle" id="navbarDropdownMenuLink"role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><img src="img/menu/service.svg" alt="">Услуги<b class="caret"></b></a>
                                        <ul class="dropdown-menu multi-column columns-3" aria-labelledby="navbarDropdownMenuLink">
                                            <div class="row" >
                                                <div class="col-sm-4">
                                                    <ul class="multi-column-dropdown" >
                                                            <li class="dropdown-title"><p>Уборка</p></li>
                                                        <li><a href="https://1cleaning.by/uborka-kvartir">Уборка квартир</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-doma">Уборка домов и коттеджей</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-ofisa">Уборка офисов</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-posle-remonta">Уборка после ремонта</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-pomescheniy">Уборка помещений</a></li>
                                                        <li><a href="https://1cleaning.by/moika-okon">Мойка окон</a></li>
                                                    </ul>
                                                </div>
                                                <div class="col-sm-4">
                                                    <ul class="multi-column-dropdown">
                                                        <li  class="dropdown-title"><p>Химчистка</p></li>
                                                        <li><a href="https://1cleaning.by/himchistka-mebeli">Химчистка мебели</a></li>
                                                        <li><a href="https://1cleaning.by/himchistka-matrasa">Химчистка матрасов</a></li>
                                                        <li><a href="https://1cleaning.by/himchistka-kovrov">Химчистка ковров</a></li>
                                                    </ul>
                                                </div>
                                                <div class="col-sm-4">
                                                    <ul class="multi-column-dropdown">
                                                        <li  class="dropdown-title"><p>Прочие услуги</p></li>
                                                        <li><a href="https://1cleaning.by/uborka-posle-pozhara">Уборка после пожара</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-posle-zatoplenija">Уборка после затопления</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-posle-smerti">Уборка после смерти</a></li>
                                                        <li><a href="https://1cleaning.by/uborka-posle-asocialnyh-lic">Уборка после асоциальных лиц</a></li>
                                                        <li><a href="https://1cleaning.by/dezinfectcija">Дезинфекция помещений</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </ul>
                                    </li>
                            </ul>
                            </div>
                            <div class="col-lg-3 col-md-3 col-sm-12  menu__item serviceGroup">
                                    <a href="https://1cleaning.by/o-nas"><img src="img/menu/about.svg" alt="" > О нас</a>
                            </div>
                            <div class="col-lg-3 col-md-3 col-sm-12  menu__item serviceGroup">
                                <a href="https://1cleaning.by/podarki-akcii"><img src="img/menu/present.svg" alt=""> Подарки</a>
                            </div>
                            <div class="col-lg-3 col-md-3 col-sm-12   menu__item serviceGroup">
                                <a href="https://1cleaning.by/kontakti"><img src="img/menu/contact.svg" alt=""> Контакты</a>
                            </div>
                    </div>
                </div>
            </div>

        <div class="greeting-text slideRight">
        <div class="col-lg-9 col-md-9 col-sm-12">
            <div class="menu_title">
                <h1>Первая клининговая компания</h1>
            </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-12">
            <div class="menu_description">
                    <p>Первая клининговая компания в Минске с опытом работы более 8 лет возьмет на себя все ваши заботы о чистоте!</p>
                </div>
        </div>
    </div>
        <div class="col-lg-9 col-md-9 col-sm-12 rate-calculator__section">
            <div class="row">
                <div class="col-lg-3 col-md-3 col-sm-12 rate-calculator_item ">
                    <label for="">Тип помещения</label>
                        <div class="form-group ">
                                <select id="place" class="calculatorSelector shadow" >
                                        <option value="Квартира">Квартира</option>
                                        <option value="Коттедж">Коттедж</option>
                                        <option value="Офис">Офис</option>
                                        <option value="Площадка">Площадка</option>
                                </select>
                              </div>
                </div>
                <div class="col-lg-3 col-md-3 col-sm-12 rate-calculator_item ">
                        <label for="">Тип уборки</label>
                        <div class="form-group ">
                                <select id="status" class="calculatorSelector shadow">
                                        <option value="Поддерживающая">Поддерживающая</option>
                                        <option value="Генеральная">Генеральная</option>
                                        <option value="После ремонта">После ремонта</option>
                                        <option value="Химчистка ковровых покрытий">Химчистка ковровых покрытий</option>
                                </select>
                              </div>
                </div>
                <div class="col-lg-3 col-md-3 col-sm-12 rate-calculator_item input">
                        <label for="">Общая площадь</label>
                        <div class="calc-input ">
                            <input id="square" type="number" class="calculatorSqr shadow" placeholder="Площадь,м²"> 
                        </div>               
                    </div>
                <div class="col-lg-3 col-md-3 col-sm-12 rate-calculator_item rate-button ">
                    <label for="">Получить оценку :)</label>
                    <div class="calc-btn ">
                        <button  onclick="gtag('event', 'Calc', { 'event_category': 'CalcCleaningPrice', 'event_label': 'CalcCleaningPrice'}); getClientParam();" data-target="#itemCostModal"  data-toggle="modal" class="calculatorBtn btn btn-success text-center"> Получить оценку</button>
                    </div>
                </div>
            </div>
        </div>    
    </div>
</section>
<section class="partners">
    <div class="container-fluid partner__section">
        <div class="col-lg-12 col-md-12 col-sm-12 title text-center">
            <p>
                Оправдываем доверие уже годами
            </p>
        </div>

            <div class="overlay">
                <div class="row text-center  partnerFistList">
                    <div class="col-lg-1 partner__item"></div>
                    <div class="col-lg-2 col partner__item">
                        <a href="https://careers.epam.by"><img src="img/partners/epam.png"></a>
                    </div>
                    <div class="col-lg-2 partner__item">
                        <a href="https://bir.by/"><img src="img/partners/dana.jpg"></a>
                    </div>
                    <div class="col-lg-2 partner__item">
                        <a href="https://sushivesla.by/"><img src="img/partners/sushivesla.png"></a>
                    </div>
                    <div class="col-lg-2 partner__item">
                        <a href="https://www.ziko.by/"><img src="img/partners/ziko.png"></a>
                    </div>
                    <div class="col-lg-2 partner__item">
                        <a href="http://www.a-100.by/"><img src="img/partners/a-100.png"></a>
                    </div>
                    <div class="col-lg-1 partner__item"></div>
                </div>
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2"></div>
                    <div class="col-lg-8 col-md-8 col-sm-8">
                            <div class="row text-center partnerSecondList">
                                <div class="col-lg-4 partner__item ">
                                    <a href="https://www.belapb.by/"><img src="img/partners/belargo.png"></a>
                                </div>
                                <div class="col-lg-4 partner__item" id="sber">
                                    <a href="https://www.sberbank.ru/"><img src="img/partners/sber.png"></a>
                                </div>
                                <div class="col-lg-4 partner__item" id="belros">
                                    <a href="https://brs.by/"><img src="img/partners/belros.png"></a>
                                </div>
                            </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2"></div>
                </div>
               
            </div>
    </div>
</section>
<section class="partners_mobile">
    <div class="container-fluid partner__section">
        <div class="col-lg-12 col-md-12 col-sm-12 title text-center">
                <p>
                        Оправдываем доверие уже годами
                    </p>
        </div>
        <div class="owl-carousel owl-theme">
            <div class="item">
                <div class="partner-holder">
                    <img id="mp0" src="img/partners/epam.png" alt="">
                    
                </div>
            </div>
            <div class="item">
                    <div class="img/partners/epam.png">
                            <img id="mp1" src="img/partners/dana.jpg" alt="">
                            
                        </div>
                </div>
            <div class="item">
                    <div class="partner-holder">
                            <img id="mp2" src="img/partners/sber.png" alt="">
                            
                        </div>
            </div>
            <div class="item"> 
                    <div class="partner-holder">
                            
                        </div>  
                        <img id="mp3" src="img/partners/ziko.png" alt=""></a>
                                </div>
            <div class="item"> 
                    <div class="partner-holder">
                        <img id="mp4" src="img/partners/a-100.png" alt="">
                            
                        </div>
            </div>
            <div class="item"> 
                <div class="partner-holder">
                        <img id="mp5" src="img/partners/belargo.png" alt="">   
                    </div>
                </div>
            <div class="item"> 
                <div class="partner-holder">
                        <img id="mp6" src="img/partners/belros.png" alt="">
                        
                    </div>
                </div>
            </div>

    </div>
</section>
<section class="our-services">
        <div class="container-fluid our-services__section">
                <div class="our-services__title text-center">
                        <h2>Профессиональные клининговые услуги 24/7</h2>
                        <p>Наши сильные стороны</p>
                    </div>
            <div class="our-services__block">
                <div class="row mtp">  
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-white">
                                    <a href="https://1cleaning.by/uborka-kvartir">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/house_cleaning.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/uborka-kvartir">Уборка квартир</a>
                                    </div>
                                    <div class="service-cost">
                                        <p>от 2 руб м²<img src="img/cleaning/green-export.svg" alt=""></p>
                                        
                                    </div>
                                </div>
                            </a>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-white">
                                    <a href="https://1cleaning.by/uborka-posle-remonta">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/after-repair2.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/uborka-posle-remonta">Уборка после ремонта</a>
                                    </div>
                                    
                                    <div class="service-cost">
                                        <p>от 3 руб м²<img src="img/cleaning/green-export.svg" alt=""></p>
                                    </div>
                                </div>
                            </a>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                                <div class="service-wrapper bg-white">
                                        <a href="https://1cleaning.by/uborka-ofisa">
                                    <div class="service-inner">
                                        <div class="service-icon text-center">
                                            <img src="img/cleaning/office.svg" alt="">
                                        </div>
                                        <div class="service-name text-center">
                                            <a href="https://1cleaning.by/uborka-ofisa">Уборка офиса</a>
                                        </div>  
                                        <div class="service-cost">
                                            <p>от 2 руб м²<img src="img/cleaning/green-export.svg" alt=""></p>
                                            
                                        </div>
                                    </div>
                                </a>
                                </div>
                        </div>
                </div>
                <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-green">
                                    <a href="https://1cleaning.by/himchistka-mebeli">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/furniture_cleaning.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/himchistka-mebeli">Химчистка мебели</a>
                                    </div>
                                    <div class="service-cost">
                                        <p>от 3 руб м²<img src="img/cleaning/white-export.svg" alt=""></p>
                                        
                                    </div>
                                </div>
                            </a>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-green">
                                    <a href="https://1cleaning.by/himchistka-matrasa">   
                                    <div class="service-inner">
                                        <div class="service-icon text-center">
                                            <img src="img/cleaning/mattress_cleaning.svg" alt="">
                                        </div>
                                        <div class="service-name text-center">
                                            <a href="https://1cleaning.by/himchistka-matrasa">Химчистка матрасов</a>
                                        </div>
                                        <div class="service-cost">
                                                <p>от 10 руб / сторона<img src="img/cleaning/white-export.svg" alt=""></p>
                                                
                                            </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-green">
                                    <a href="https://1cleaning.by/himchistka-kovrov">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/carpet_cleaning.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/himchistka-kovrov">Химчистка ковров</a>
                                    </div>
                                    <div class="service-cost">
                                        <p>от 4 руб м²<img src="img/cleaning/white-export.svg" alt=""></p>
                                        
                                    </div>
                                </div>
                            </div>
                        </a>
                        </div>
                </div>
                <div class="row last-row">
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-yellow">
                                    <a href="https://1cleaning.by/dezinfectcija">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/hazard.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/dezinfectcija">Дезинфекция</a>
                                    </div>
                                    <div class="service-cost">
                                        <p>от 3 руб м²<img src="img/cleaning/grey-export.svg" alt=""></p>
                                        
                                    </div>
                                </div>
                            </div>
                        </a>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                                <div class="service-wrapper bg-yellow">
                                        <a href="https://1cleaning.by/uborka-posle-pozhara">
                                    <div class="service-inner">
                                        <div class="service-icon text-center">
                                            <img src="img/cleaning/after_fire.svg" alt="">
                                        </div>
                                        <div class="service-name text-center">
                                            <a href="https://1cleaning.by/uborka-posle-pozhara">Уборка после пожара</a>
                                        </div>
                                        <div class="service-cost">
                                                <p>от 6 руб м²<img src="img/cleaning/grey-export.svg" alt=""></p>
                                                
                                            </div>
                                    </div>
                                </a>
                                </div>
                        </div>
                        <div class="col-lg-4 col-md-4 col-sm-12">
                            <div class="service-wrapper bg-yellow">
                                    <a href="https://1cleaning.by/uborka-posle-asocialnyh-lic">
                                <div class="service-inner">
                                    <div class="service-icon text-center">
                                        <img src="img/cleaning/special.svg" alt="">
                                    </div>
                                    <div class="service-name text-center">
                                        <a href="https://1cleaning.by/uborka-posle-asocialnyh-lic">Особые случаи</a>
                                    </div>
                                    <div class="service-cost">
                                            <p>от 6 руб м²<img src="img/cleaning/grey-export.svg" alt=""></p>
                                            
                                        </div>
                                </div>
                            </div>
                        </a>
                        </div>
                </div>
            </div>
        </div>
</section>
<section class="prices">
        <div class="contaier-fluid prices__section">
            <div class="row">
            <div class="col-lg-7 col-md-7 col-sm-12 prices-table">
                <div class="prices-stock__item table-title">
                    <h2>Цены на услуги клининговой компании</h2>
                </div>
                <table cellpadding="5">
                    <tr class="columns">
                     <th>Услуга</th>
                     <th>Ед. Изм</th>
                     <th class="table-right">Стоимость</th>
                    </tr>
                    <tr class="rows">
                     <td>Уборка квартир</td>
                     <td>м²</td>
                     <td class="table-right">от 2 руб.</td>
                   </tr>
                   <tr class="rows">
                    <td>Уборка офисов</td>
                    <td>м²</td>
                    <td class="table-right">от 2 руб.</td>
                  </tr>
                   <tr class="rows">
                    <td>Уборка после ремонта</td>
                    <td>м²</td>
                    <td class="table-right">от 3 руб.</td>
                  </tr>
                   <tr class="rows">
                    <td>Поддерживающая уборка</td>
                    <td>м²</td>
                    <td class="table-right">от 1 руб.</td>
                </tr>
                <tr class="rows">
                    <td>Уборка после пожара</td>
                    <td>м²</td>
                    <td class="table-right">от 6 руб.</td>
                </tr>
                <tr class="rows">
                    <td>Уборка после несчастных случаев</td>
                    <td>м²</td>
                    <td class="table-right">от 6 руб.</td>
                </tr>          
                <tr class="rows">
                    <td>Химчистка ковров</td>
                    <td>м²</td>
                    <td class="table-right">от 4 руб.</td>
                </tr>   
                <tr class="rows">
                    <td>Химчистка мебели</td>
                    <td>м²</td>
                    <td class="table-right">от 4 руб.</td>
                </tr>    
                <tr class="rows">
                    <td>Дезинфекция</td>
                    <td>м²</td>
                    <td class="table-right">от 3 руб.</td>
                </tr> 
                  </table>
            <div class="all-prices text-center">
                  <a href="#" class="price-list"> Точная стоимость расчитывается после бесплатного осмотра нашим менеджером</a>
                </div>
            </div>
            <div class="col-lg-5 col-md-5 col-sm-12 prices-stock">
                    <div class="stock-block shadow">
                        <div class="present-title-wrapper">
                            <div class="image"><img src="img/icons/gift.svg" alt=""></div>
                            <p class="stock-block__item title">Получите подарок!</p>
                        </div>
                            <p class="stock-block__item description"><span>Узнайте стоимость</span> уборки вашей квартиры <span>и получите</span> неожиданный <span>подарок</span>. Оставьте свой номер телефона &ndash; наш менеджер свяжется с Вами в течение 5 минут.</p>
                            <form class="name-form">
                                <label class="present-label" for="">Получить подарок так легко!</label>
                                <!-- <div class="stock-block__item input-group"> -->
                                 <!-- Hidden Required Fields -->
                                <input type="hidden" name="project_name" value="1cleaning.by">
                                <input type="hidden" name="admin_email" value="gryazi.net@tut.by">
                                <input type="hidden" name="form_subject" value="Главная - цены - Подарок 10%">
                                <!-- END Hidden Required Fields -->
                                    <input required type="text" name="Phone" class="form-control phone-input shadow-sm" placeholder="Место для Вашего номера">
                                    <button  class="btn-success text-center shadow-sm contact-btn-1" onclick="gtag('event', 'Get', { 'event_category': 'GetPresent', 'event_label': 'GetPresent' });" >Перезвоните мне</button>
                            </form>
                            
                    </div>
            </div>
        </div>
        </div>
</section>
<section class="stock-card ">
        <div class="container-fluid stock-card__section">
            <div class="col-lg-8 col-md-10 col-sm-12 stock-card__title">
                    <h2>Получите -10% на все услуги клининга</h2>
            </div>
            <div class="col-lg-8 col-md-10 col-sm-12 stock-card__description">
                    <p>Предлагаем заказать уборку квартиры или коттеджа без посредников и получить персональную скидочную карту 10% на все клининговые услуги нашей компании</p> 
            </div>
            <form class="stock-card__forms">
                 <!-- Hidden Required Fields -->
                 <input type="hidden" name="project_name" value="1cleaning.by">
                 <input type="hidden" name="admin_email" value="gryazi.net@tut.by">
                 <input type="hidden" name="form_subject" value="Главная - скидочная карта">
                 <!-- END Hidden Required Fields -->
                    <div class="stock-card__item input-group">
                            <input type="text" name="Name"  class="form-control phone-input shadow-sm" placeholder="Ваше имя ?">                
                        </div>
                        <div class="stock-card__item input-group">
                            <input required type="text" name="Phone" class="form-control phone-input shadow-sm" placeholder="Ваш номер телефона*">                
                        </div>
                        <div class="stock-card__item input-group">
                            <input type="text" name="E-mail" class="form-control phone-input shadow-sm" placeholder="Опишите ситуацию">                
                        </div>
                        <div class="button-group">
                            <button   class="stock-card__item btn btn-success text-center shadow-sm" onclick="gtag('event', 'Get', { 'event_category': 'GetDiscountCard', 'event_label': 'GetDiscountCard' });">Получить карту</button>
                            <button  data-target="#callbackModal" onclick="setModalTitle('surprise');gtag('event', 'Get', { 'event_category': 'GetSurprice', 'event_label': 'GetSurprice' });"  data-toggle="modal" class="stock-card__item btn btn-success yellow-btn text-center shadow-sm">Кое-что поинтереснее 😎</button>
                        </div>
                </form>
            </div>
        </div>
</section>
<section class="betterThen">
        <div class="container-fluid betterThen__section card-5">
            <div class="row ">
                <div class="col-lg-3"></div>
                <div class="col-lg-6 col-md-6 col-sm-12 betterThen__card">
                    <div class="betterThen__wrapper shadow">
                    <div class=" betterThen__title text-center">
                        <p>Гарантия лучшего предложения по клинингу в Минске!</p> 
                    </div>
                    <div class="betterThen__text_main text-center">
                        <p id="fact-about-company"><span>Сейчас</span> Вы просматриваете наш сайт,а <span> мы анализируем цены и условия</span> всех клининговых компаний в Минске <span>и делаем</span> для Вас самое <span>лучшее предложение!</span></p>
                    </div>
                    <div class="betterThen__text_second">
                            <p>Качество нашего сервиса &ndash; наше всё! <img src="img/icons/arrow-right.svg" alt=""></p>
                    </div>
                    
                    <div class="betterThen__button-block text-center">
                        <button data-target="#callbackModal" data-toggle="modal" onclick="setModalTitle('call'); gtag('event', 'Request', { 'event_category': 'BestOfferRequest', 'event_label': 'BestOfferRequest' });" class="btn btn-success shadow-sm" ><i class="fas fa-phone-alt"></i>Время убедиться</button>
                    </div>
                </div>
                <div class="container">
                    <div class="rating-title text-center">
                            <a   href="https://www.google.com/maps/dir//%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F+%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/data=!4m6!4m5!1m1!4e2!1m2!1m1!1s0x46dbcf53aba1c303:0x6115e29f9cfcfe0f?sa=X&ved=2ahUKEwiooImJq_flAhXd8qYKHb10Cl8Q9RcwAHoECAEQCQ">
                                Наш рейтинг в Google и Яндекс</a>
                    </div>
                       
    
                <div class="rating-container ">
                    <div class="star-ratings row">
                        <div class="fill-ratings" style="width: 95%;">
                            <span>
                                ★★★★★
                            </span>
                        </div>
                        <div class="empty-ratings">
                            <span>
                                ★★★★★
                            </span>
                        </div>
                    </div>
                    <div class="value text-center">...</div>
                    <div class="votes text-center">
                        <a href="">loading votes</a>
                    </div>
                    
                </div>
                <div class="text-center">
                <iframe src="https://yandex.ru/sprav/widget/rating-badge/29847732483" width="150" height="50" frameborder="0"></iframe>
            </div>
            </div>
            </div>
                <div class="col-lg-3"></div>
                <!-- <div class="col-lg-6 col-md-6 col-sm-12 betterThen__card">
                        <div class="betterThen__wrapper coffee-wrapper shadow">
                        <div class=" betterThen__title">
                            <p class="text-left">Проблема с кофемашиной или ищите кофе ? Вы по адресу!</p> 
                        </div>
                        <div class="betterThen__text_main coffee-span">
                            <a href="https://1coffee.by" data-target=" __blank"> 10 лет на рынке кофе;<br>Более 50-ти сортов кофе <span>собственной обжарки</span>;<br>Ждем в гости на дегустацию<br>Сайт: <span style="text-decoration: underline;">1coffee.by</span> </a>
                        </div>
                        <div class="betterThen__text_second coffee-num">
                                <a href="tel:+375(29)107-55-52">+375(29)107-55-52</a>
                        </div>
                        
                        <div class="betterThen__button-block text-center ">
                            <a href="https://1coffee.by" target="_blank"><button   class="btn coffee-btn shadow-sm" ><i class="fas fa-phone-alt"></i>Узнать больше</button></a>
                        </div>
                    </div>
                    </div> -->
            </div>
        </div>
    </section>
<section class="cleaning-process">
    <div class="container-fluid cleaning-process__section">
        <div class="col-lg-12 col-md-12 col-sm-12 cleaning-process__title text-center">
                <h2>Этапы уборки квартиры, дома или офиса</h2> 
                <p class="cleaning-process__description text-center">Ежедневная или генеральная уборка после ремонта квартиры или офиса всегда выполняется нашими клинерами в соответствии с технологической картой помещения в удобное для клиента время.</p>
        </div>
        <div class="row cleaning-process__row">
            <div id="rooms-hold" class="col-lg-3 col-md-6 col-6 cleaning-process__item brl cp-shadow"  onclick=cleaningApps(1)>
                <p id="rooms">Комната</p>
            </div>
            <div id="hall-hold" class="col-lg-3 col-md-6 col-6 cleaning-process__item cp-shadow" onclick=cleaningApps(2)>
                <p id="hall">Коридор</p>
            </div>
            <div id="kitchen-hold" class="col-lg-3 col-md-6 col-6 cleaning-process__item cp-shadow" onclick=cleaningApps(3)>
                <p  id="kitchen" >Кухня</p>
            </div>
            <div id="bath-hold"  class="col-lg-3 col-md-6 col-6 cleaning-process__item brr cp-shadow" onclick=cleaningApps(4)>
                <p id="bath" >Ванная</p>
            </div>
        </div>
        
        <div class="image-container" id="cleaning-process-image">
            
            <div class="cleaning-process__text">
                <div id="rooms-text">
                    <p class="title">В комнате</p>
                    <ul>
                        <li id="text0">Складываем одежду и расставляем вещи</li>
                        <li id="text1">Заправляем постель или меняем постельное белье</li>
                        <li id="text2">Протираем все доступные поверхности, выключатели, двери и дверные ручки</li>
                        <li id="text3">Протираем бытовую технику</li>
                        <li id="text4">Чистим зеркала и стеклянные поверхности</li>
                        <li id="text5">Пылесосим ковры, моем пол и протираем плинтусы</li>
                    </ul>
                <div class="btn-block">
                    <button  class="cleaning-process__btn btn-custom shadow-sm" data-target="#callbackModal"  data-toggle="modal" onclick="setModalTitle('room'); gtag('event', 'Request', { 'event_category': 'RoomCleaningRequest', 'event_label': 'RoomCleaningRequest' });" >Заказать уборку комнаты</button>
                </div>
            </div>
            <div id="hall-text">
                <p class="title">В коридоре</p>
                    <ul>
                        <li id="text0">Протираем все доступные поверхности, выключатели, входную дверь и дверные ручки</li>
                        <li id="text1">Чистим зеркала и стеклянные поверхности</li>
                        <li id="text2">Пылесосим ковры, моем пол и протираем плинтусы</li>
                        <li id="text3">Поправляем обувь</li>
                    </ul>
                    <div class="btn-block">
                        <button  class="cleaning-process__btn btn-custom shadow-sm"  onclick="setModalTitle('hall');gtag('event', 'Request', { 'event_category': 'HallCleaningRequest', 'event_label': 'HallCleaningRequest' });" data-target="#callbackModal"  data-toggle="modal">Заказать уборку прихожей</button>
                    </div>
            </div>
            <div id="kitchen-text">
                <p class="title">В кухне</p>
                    <ul>
                        <li id="text0">Моем посуду, чистим раковину и сантехнику</li>
                        <li id="text1">Протираем все доступные поверхности, выключатели, двери и дверные ручки</li>
                        <li id="text2">Моем снаружи плиту, столешницу, кухонный фартук и холодильник</li>
                        <li id="text3">Протираем бытовую технику</li>
                        <li id="text4">Протираем фасады кухонных шкафчиков</li>
                        <li id="text5">Пылесосим и моем пол, протираем плинтусы</li>
                        <li id="text6">Выносим мусор</li>
                    </ul>
                    <div class="btn-block">
                        <button  class="cleaning-process__btn btn-custom shadow-sm"  onclick="setModalTitle('kitchen');gtag('event', 'Request', { 'event_category': 'KitchenCleaningRequest', 'event_label': 'KitchenCleaningRequest' });" data-target="#callbackModal"  data-toggle="modal">Заказать уборку кухни</button>
                    </div>
                </div>
                <div id="bath-text">
                    <p class="title">В ванной</p>
                        <ul>
                            <li id="text0">Протираем все доступные поверхности, выключатели, двери и дверные ручки</li>
                            <li id="text1">Моем сантехнику, душевую кабину и ванную</li>
                            <li id="text2">Чистим зеркала и стеклянные поверхности</li>
                            <li id="text3">Чистим раковину и дезинфицируем унитаз</li>
                            <li id="text4">Пылесосим коврики, моем пол и протираем плинтусы</li>
                            <li id="text6">Выносим мусор</li>
                        </ul>
                        <div class="btn-block">
                            <button  class="cleaning-process__btn btn-custom shadow-sm"  onclick="setModalTitle('bath'); gtag('event', 'Request', { 'event_category': 'BathCleaningRequest', 'event_label': 'BathCleaningRequest' });" data-target="#callbackModal"  data-toggle="modal">Заказать уборку уборной</button>
                        </div>
                    </div>
            </div>

        </div>
    </div>
</section>
<section class="faq">
        <div class="contaier-fluid faq__section">
            <div class=" faq-title">
                <h2>Есть вопросы к нашей клининговой компании ?</h2>
            </div>  
            <div class="col-lg-12 сol-md-12 col-sm-12">
                <div class="card">
                    <h3 class="card-question">Что такое клининг?</h3>
                <div class="card-body">
                    <p>Клининг &ndash; это профессиональная уборка помещений, включающая в себя различные сопутствующие клининговые услуги (химчистка мебели и ковров, мойка окон промышленными альпинистами, дезинфекция и прочие). Клининговые услуги могут оказывать только специализированные компании, в штате которых работают профессиональные клинеры, прошедшие соответствующую подготовку.</p>
                </div>
                </div>
                <div class="card">
                        <h3 class="card-question">Какие услуги клининга вы предоставляете?</h3>
                </div>
                <div class="card-body">
                        <p>Наше агентство предоставляет комплексные профессиональные клининговые услуги в Минске широкого спектра, которые включают в себя:</p>

                        <ul class="faq-list">
                            <li class="green-text">Уборка квартир квартир;</li>
                            <li>Мойка окон и витражей;</li>
                            <li>Экспресс уборка;</li>
                            <li>Ежедневная уборка;</li>
                            <li>Уборка после ремонта и строительства;</li>
                        </ul> 
                        <ul class="faq-list">
                                <li class="green-text">Химчистка мебели;</li>
                            <li>Химчистка матрасов;</li>
                            <li>Чистка ковров, ковролина и напольных ковровых покрытий;</li>
                        </ul> 
                            <ul class="faq-list">
                            <li class="green-text">Уборка после пожара;</li>
                            <li>Уборка после затопления;</li>
                            <li>Уборка после смерти;</li>
                            <li>Уборка после асоциальных лиц;</li>
                            <li>Дезинфекция помещений;</li>
                        </ul> 
                        <ul class="faq-list">
                            <li class="green-text">Уборка торговых центров, магазинов, ресторанов и кафе;</li>
                            <li>Уборка служебных и производственных помещений.</li>
                            <li>Промышленный альпинизм;</li>
                            <li>Уборка офисов;</li>
                        </ul> 

                                                        
                </div>
                <div class="card">
                        <h3 class="card-question">Компания дает гарантию на выполненные работы?</h3>
                    <div class="card-body">
                            <p>Мы осуществляем профессиональный клининг 24 часа и гарантируем качество выполненных работ или возврат полной стоимости. Также мы гарантируем конкурентные цены по городу и выполнение всех работ в срок.</p>
                    </div>
                </div>
                <div class="card">
                        <h3 class="card-question">Ваша компания заключает договор на дезинфекцию или уборку помещения?</h3>
                    <div class="card-body">
                        <p>Да, независимо то того, какие именно требуются клининговые услуги, мы заключаем с заказчиком договор.</p>
                    </div>
                </div>
                <div class="card">
                    <h3 class="card-question ">У Вас есть скидки и акции на уборку квартир, домов и офисов?</h3>
                    <div class="card-body">
                        <p>Разумеется, мы оказываем услуги клининга в Минске и всегда предоставляем своим клиентам скидки и бонусные программы. Для постоянных клиентов всегда действуют еще более выгодные скидки и акции от 1 клининговой компании.</p>                </div>
                </div>
            </div>
        </div>
</section>

<section class="callback">
        <div class="callback__section">
            <div class="callback__wrapper container-fluid">
                <div class="callback__inner row">
                    <div class="col-lg-7 col-sm-12 callback__text-hold">
                       <p class="callback-question">Остались <span>вопросы</span> &mdash; обязательно найдем <span>ответы!</span></p>
                    </div>
                    <div class="col-lg-5  col-sm-12 callback__contacts">
                            <a href="tel:+375(44)555-03-77" onclick="gtag('event', 'Call', { 'event_category': 'DescktopFooterPhone', 'event_label': 'DescktopFooterPhone' });"><span>+375 (44) </span>555-03-77</a>
                        <br>
                        <a href="tel: "> </a>
                    </div>
                </div>
            </div>
        </div>    
    </section>
<section class="navigation">
    <div class="container-fluid navigation__section">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6">
                    <p class="title">Уборка квартир</p>
                    <div class="services">
                        <a href="https://1cleaning.by/uborka-kvartir">Уборка квартир<img src="img/cleaning/grey-export.svg" alt=""></a>
                        <a href="https://1cleaning.by/uborka-doma">Уборка домов и коттеджей<img src="img/cleaning/grey-export.svg" alt=""></a>
                        <a href="https://1cleaning.by/uborka-ofisa">Уборка офисов<img src="img/cleaning/grey-export.svg" alt=""></a>
                        <a href="https://1cleaning.by/uborka-posle-remonta">Уборка после ремонта<img src="img/cleaning/grey-export.svg" alt=""></a>
                        <a href="https://1cleaning.by/uborka-pomescheniy">Уборка помещений<img src="img/cleaning/grey-export.svg" alt=""></a><br>
                        <a href="https://1cleaning.by/moika-okon">Мойка окон<img src="img/cleaning/grey-export.svg" alt=""></a>
                    </div>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-6">
                <p class="title">Химчистка</p>
                <div class="services">
                    <a href="https://1cleaning.by/himchistka-mebeli">Химчистка мебели<img src="img/cleaning/grey-export.svg" alt=""></a><br>
                    <a href="https://1cleaning.by/himchistka-matrasa">Химчистка матрасов<img src="img/cleaning/grey-export.svg" alt=""></a><br>
                    <a href="https://1cleaning.by/himchistka-kovrov">Химчистка ковров<img src="img/cleaning/grey-export.svg" alt=""></a>
                </div>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-6">
                <p class="title">Дополнительные услуги</p>
                <div class="services">
                    <a href="https://1cleaning.by/uborka-posle-pozhara">Уборка после пожара<img src="img/cleaning/grey-export.svg" alt=""></a>
                    <a href="https://1cleaning.by/uborka-posle-zatoplenija">Уборка после затопления<img src="img/cleaning/grey-export.svg" alt=""></a>
                    <a href="https://1cleaning.by/uborka-posle-smerti">Уборка после смерти<img src="img/cleaning/grey-export.svg" alt=""></a>
                    <a href="https://1cleaning.by/uborka-posle-asocialnyh-lic">Уборка после асоциальных лиц<img src="img/cleaning/grey-export.svg" alt=""></a>
                    <a href="https://1cleaning.by/dezinfectcija">Дезинфекция помещений<img src="img/cleaning/grey-export.svg" alt=""></a>
                </div>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-6">
                <p class="title">Адрес</p>
                <div class="address">
                    <a href="https://yandex.by/maps/157/minsk/?ll=27.542383%2C53.906045&mode=search&sll=27.542383%2C53.906045&source=wizgeo&text=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%2C%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%2C%20%D1%83%D0%BB%D0%B8%D1%86%D0%B0%20%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0%D0%B9%D1%82%D0%B5%2C%202&utm_medium=maps-desktop&utm_source=serp&z=16">Работаем 24/7</a><br>
                    <a href="https://www.google.com/maps/place/%D1%83%D0%BB.+%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0%D0%B9%D1%82%D0%B5+2,+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA/@53.9060684,27.5402356,17z/data=!3m1!4b1!4m5!3m4!1s0x46dbcfed88197daf:0xda6b8f1ba21ab774!8m2!3d53.9060684!4d27.5424243" target="_blank">Минск, ул. Мельникайте 2-201</a>
                    <a href="mailto:info@1cleaning.by">info@1cleaning.by</a><br>
                    <a href="https://www.google.com/maps/dir//%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F+%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/data=!4m6!4m5!1m1!4e2!1m2!1m1!1s0x46dbcf53aba1c303:0x6115e29f9cfcfe0f?sa=X&ved=2ahUKEwiooImJq_flAhXd8qYKHb10Cl8Q9RcwAHoECAEQCQ">ИП Польников М.И.</a>
                    <p>УНП 192832757</p>
                </div>
            </div>
        </div>
    </div>
</section>
<footer>
    <div class="container-fluid footer__section">
        <div class="row overlay">
        <div class="col-lg-4 col-md-4 col-sm-12  " id="footer-1">
            <div class="col-lg-12 col-md-12 col-sm-12  text-center footer__item">
               <p>Первая клининговая компания,<br>©2009-2019 УНП: 192832757</p>
            </div>

        </div>
        <div class="col-lg-5 col-md-5 col-sm-12 header__section_contacts">
                <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 footer__item footer-text">
                    <p>Пришлите фото в мессенджер и получите оценку уборки:</p>
                </div>  
                <div class="col-lg-6 col-md-6 col-sm-12 footer__item messendgers">
                    <a href="viber://add?number=375445550377"><img src="img/social/viber.svg"></a>
                    <a href="whatsapp://send?phone=+375445550377"><img src="img/social/whatsapp.svg"></a>
                    <a href="tg://resolve?domain=onecleaning"><img src="img/social/telegram.svg"></a>
                    <a href="#"><img src="img/social/instagram.svg"></a>
               
                </div>
                </div>
                </div>
        <div class="col-lg-3 col-md-3 col-sm-12 text-left" id="footer-0">
            <div class="footer__item">
                <div class="contact__number">
                    <div class="col-lg-12 col-md-12 col-sm-12">
                        <iframe src="https://yandex.ru/sprav/widget/rating-badge/29847732483" width="150" height="50" frameborder="0"></iframe>
                    </div>
                    
                </div>
            </div>
        </div>

</footer>
<section class="mobile-callback">
    <div class="container-fluid">
        <a href="tel:+375(44)555-03-77" onclick="gtag('event', 'Call', { 'event_category': 'MobileFooterPhone', 'event_label': 'MobileFooterPhone' });">Связаться с менеджером</a>
    </div>
</section>
<!--Заказ звонка-->
<div class="modal fade bd-example-modal-lg" id="callbackModal" tabindex="-1" role="dialog" aria-labelledby="ModalLabel" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content">
        <div class="modal-body text-center">
            <button  type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
            </button>
            <p id="modalTitle" class="modal-title"></p>
            <p id="modalDescription" style="padding-left:10%; padding-right:10%;">Заполните форму и наш менеджер<br>
                свяжется с Вами для уточнения всех деталей, или позвоните по номеру:</p>
                <div class="phone-number">
                <a href="tel:+375(44)555-03-77" onclick="gtag('event', 'Call', { 'event_category': 'FormPhone', 'event_label': 'FormPhone' });" >+375 (44) 555-03-77</a>
            </div>
                    <div class="contactus-form">
                            <form class="name-form">
                               <!-- Hidden Required Fields -->
                                <input type="hidden" name="project_name" value="1cleaning.by">
                                <input type="hidden" name="admin_email" value="gryazi.net@tut.by">
                                <input type="hidden" name="form_subject" value="Главная - Заказ звонка">
                                <!-- END Hidden Required Fields -->
                                    <div class="col-12 text-center inputs">
                                    <input class="form-control form-control-lg" type="text" name="Name" placeholder="Как к Вам обращаться?"  required id="first_name" name="first_name">    
                                    <input class="form-control form-control-lg"  type="tel"name="Phone"  name="phone" required placeholder="Введите ваш телефон">
 
                                </div>
                                    <div class="col-12 text-center">
                                        <button  class="btn btn-custom getModal shadow-sm" onclick="gtag('event', 'Request', { 'event_category': 'FormGetCallRequest', 'event_label': 'FormGetCallRequest' });" >
                                        Заказать звонок
                                        </button>
                                    </div>
                            </form>
                        </div>
            <div class="notification">
            <small>
                    Оформление заявки Вас ни к чему не обязывает
            </small>
        </div>
        </div>
        </div>
    </div>
    </div>

<!--Узнать стоимости-->
<div class="modal fade bd-example-modal-lg" id="itemCostModal" tabindex="-1" role="dialog" aria-labelledby="ModalLabel" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
    <div class="modal-body text-center">
        <button  type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
        </button>
        <p class="modal-title">Узнать стоимость</p>
        <p>Стоимсть уборки сформирована</p>
        <span id="price-result"></span>
        <p style="padding-left:10%; padding-right:10%;">Заполните форму и наш менеджер<br>
                свяжется с Вами для уточнения всех деталей, или позвоните по номеру:</p>
                <div class="phone-number">
                <a href="tel:+375(44)555-03-77" onclick="gtag('event', 'Call', { 'event_category': 'FormPhone', 'event_label': 'FormPhone' });" >+375 (44) 555-03-77</a>
            </div>
                <div class="contactus-form">
                        <form class="name-form">
                            <div class="container">
                                <div class="col-12 text-center inputs">
                                        <input type="hidden" name="project_name" value="1cleaning.by">
                                        <input type="hidden" name="admin_email" value="gryazi.net@tut.by">
                                        <input type="hidden" name="form_subject" value="Главная - Расчет Стоимости">
                                        <!-- END Hidden Required Fields -->
                                            <div class="col-12 text-center inputs">
                                            <input class="form-control form-control-lg" type="text" name="Name" placeholder="Как к Вам обращаться?"  required id="first_name" name="first_name">    
                                            <input class="form-control form-control-lg"  type="tel"name="Phone"  name="phone" required placeholder="Введите ваш телефон">
                                                
                            </div>
                                <div class="col-12 text-center">
                                    <button class="btn btn-custom getModal" onclick="gtag('event', 'Request', { 'event_category': 'FormGetPriceRequest', 'event_label': 'FormGetPriceRequest' });">
                                    Узнать стоимость
                                    </button>
                                </div>
                            </div>
                        </form>
                    </div>
        <div class="notification">
        <small >
               Оформление заявки Вас ни к чему не обязывает
        </small>
    </div>
    </div>
    </div>
</div>
</div>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
    var yaParams = {ipaddress: "<? echo $_SERVER['REMOTE_ADDR']; ?>"};
 </script>
<!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
         
            ym(56415199, "init", {
                 params:window.yaParams,
                 clickmap:true,
                 trackLinks:true,
                 accurateTrackBounce:true,
                 webvisor:true,
                 trackHash:true,
                 ecommerce:"dataLayer"
            });
         </script>
         <noscript><div><img src="https://mc.yandex.ru/watch/56415199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
         <!-- /Yandex.Metrika counter -->
         
<script src="owl/docs/assets/vendors/jquery.min.js" type="text/javascript"> </script>
<script  src="owl/dist/owl.carousel.js" type="text/javascript"></script>
<script>
        var owl = $('.owl-carousel');
        owl.owlCarousel({
            items:1,
            loop:true,
            margin:10,
            autoplay:true,
            autoplayTimeout:3500,
            autoplayHoverPause:true
        });
        
            </script>

<script src="js/index.js"></script>
<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script> 

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>

<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="script.js"></script>
<script type="text/javascript">
    window.onload=function(){setTimeout(initHazardPopUp,1500)};
</script>
<script type="text/javascript">
    initExitPopUp()
    getvotes()    
</script>
<script type="text/javascript" src="//api.venyoo.ru/wnew.js?wc=venyoo/default/science&widget_id=5352861903486976"></script>
</body>

</html>

